May 26, 2008

Groovy/Grails support planned for NetBeans 6.5

I was wondering if the Groovy/Grails support would be in NetBeans 6.1. To my disappointment it wasn't. But today I read at Martin Adamek's Blog that the support will be in the NetBeans 6.5 version. I just have to be patient (or buy IntelliJ).